Forum Serwery Propozycje i błędy

Problem z wejsciem na serwer Rozpoczęty przez 404Wiurek_


Postów w temacie: 3
404Wiurek_
Użytkownik


Użytkownik
0
1 postów 1 threads Dołączył: Feb 2019
10-02-2019, 15:36 -
#1
Siema, mam problem z wejsciem na serwer. A ogółem próbuje wejsc, wchodze jest napisane logging in , po 10 sekundach disconnect, i tak caly czas , wersja 1.12.2 premka
TurboHM
Użytkownik


Użytkownik
0
2 postów 0 threads Dołączył: Feb 2019
10-02-2019, 19:42 -
#2
Ten sam problem Sad
Tomosia
Użytkownik


Użytkownik
11
245 postów 4 threads Dołączył: Oct 2017
11-02-2019, 11:05 -
#3
Cześć

1.Macie MC premium oficjalny launcher czy jakiś nonpremium zwirusowany?
2.Jeżeli Was wywali z lobby (poczekalni) i znów wbijecie, jesteście w tej samej kolejce przed wywaleniem czy kolejka idzie od nowa?
3.Logujecie się jak wbijacie na serwer?

Dużo graczy bez rang czeka w kolejkach, a tym bardziej jeżeli są to godziny popołudniowe/weekend. Kilkanaście graczy również wywali z kolejki i wbijają na nowo, niestety tak działa mechanika. W mniejszych przypadkach wywali gracza z rangą, gdyż mają swoje zarezerwowane sloty, aczkolwiek też w jakiejś ilości. Jeżeli macie ten problem do dnia dzisiejszego (Kiedy to czytacie), szczerze polecam Wam pisać na fanpage serwera. Niestety jestem osobą, która ma rangę Hyper więc nigdy osobiście nie miałam owego problemu i trudno mi ocenić jak wygląda ta sytuacja z Waszej strony ekranu.

https://www.facebook.com/ljaymc/ fanpage serwera.
Ten post był ostatnio modyfikowany: 11-02-2019, 22:26 przez Tomosia.
TurboHM
Użytkownik


Użytkownik
0
2 postów 0 threads Dołączył: Feb 2019
11-02-2019, 19:48 -
#4
Mam premke oficjlany launcher i po prostu, klikam na server po czym mam "Login in..." a po jakiś 10-15 sekundach "Disconnected" problem tez polega na tym że na inne servery typu Hypixel czy cokolwiek moge wbić, tylko na ten nie Sad



Użytkownicy przeglądający ten wątek: 1 gości